
<!DOCTYPE html>
<html lang="es-es" dir="ltr"
	  class='com_content view-article itemid-134 j36'>

<head>
		<base href="http://www.perureporta.pe/index.php/videos/11-politics/397-sip-preocupada-por-actitud-del-gobierno-de-donald-trump-hacia-la-prensa" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="SIP, gobierno, Donald Trump, prensa" />
	<meta name="author" content="Efrén César Vidal Olórtegui" />
	<meta name="description" content="SIP preocupada por actitud del gobierno de Donald Trump hacia la prensa" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>SIP preocupada por actitud del gobierno de Donald Trump hacia la prensa</title>
	<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.perureporta.pe/index.php/component/search/?Itemid=134&amp;catid=11&amp;id=397&amp;format=opensearch" rel="search" title="Buscar PeruReporta" type="application/opensearchdescription+xml" />
	<link href="/templates/ja_magz_ii/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/css/legacy-grid.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/fonts/ionicons/css/ionicons.min.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/css/layouts/docs.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/ja_magz_ii/js/jquery.cookie.js" type="text/javascript"></script>
	<script src="/templates/ja_magz_ii/js/script.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
</head>

<body class="">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>Bonus pages</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-128"><a href="/index.php/typography" >Typography</a></li><li class="item-134 current active"><a href="/index.php/videos" >Videos</a></li><li class="item-142"><a href="/index.php/gallery" >Gallery</a></li><li class="item-144"><a href="/index.php/blog-post" >Blog post</a></li><li class="item-145"><a href="/index.php/contact-us" >Contact Us</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod99"><div class="module-inner"><h3 class="module-title "><span>Joomla pages</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-129"><a href="/index.php/login-page" >Login page</a></li><li class="item-130"><a href="/index.php/registration-form" >Registration Form</a></li><li class="item-131"><a href="/index.php/user-s-profile" >User's profile</a></li><li class="item-132"><a href="/index.php/search-page" >Search page</a></li><li class="item-147"><a href="/index.php/offline-page" >Offline Page</a></li><li class="item-148"><a href="/index.php/error-page" >Error Page</a></li><li class="item-146"><a href="/index.php/tagged-items" >Tagged Items</a></li></ul>
</div></div></div><div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-101"><a href="/index.php" >Inicio</a></li><li class="item-138"><a href="/index.php/ideas" >Ideas</a></li><li class="item-103"><a href="/index.php/sucesos" >Sucesos</a></li><li class="item-136"><a href="/index.php/mundo" >Mundo</a></li><li class="item-135"><a href="/index.php/miscelanea" >Miscelánea</a></li><li class="item-104"><a href="/index.php/legal" >Legal</a></li><li class="item-141"><a href="/index.php/i-d-i" >I+D+i</a></li><li class="item-137"><a href="/index.php/quejas" >Quejas</a></li><li class="item-140"><a href="/index.php/columnistas" >Columnistas</a></li><li class="item-139"><a href="/index.php/multimedia" >Multimedia</a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->

							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-text">
					<a href="/" title="PeruReporta">
																		<span>PeruReporta</span>
					</a>
					<small class="site-slogan">Noticias</small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/index.php/videos" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="134" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->
  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="101" data-level="1">
<a class="" href="/index.php"   data-target="#">Inicio </a>

</li>
<li  data-id="138" data-level="1">
<a class="" href="/index.php/ideas"   data-target="#">Ideas </a>

</li>
<li  data-id="103" data-level="1">
<a class="" href="/index.php/sucesos"   data-target="#">Sucesos </a>

</li>
<li  data-id="136" data-level="1">
<a class="" href="/index.php/mundo"   data-target="#">Mundo </a>

</li>
<li  data-id="135" data-level="1">
<a class="" href="/index.php/miscelanea"   data-target="#">Miscelánea </a>

</li>
<li  data-id="104" data-level="1">
<a class="" href="/index.php/legal"   data-target="#">Legal </a>

</li>
<li  data-id="141" data-level="1">
<a class="" href="/index.php/i-d-i"   data-target="#">I+D+i </a>

</li>
<li  data-id="137" data-level="1">
<a class="" href="/index.php/quejas"   data-target="#">Quejas </a>

</li>
<li  data-id="140" data-level="1">
<a class="" href="/index.php/columnistas"   data-target="#">Columnistas </a>

</li>
<li  data-id="139" data-level="1">
<a class="" href="/index.php/multimedia"   data-target="#">Multimedia </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->
  
  
  

  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						
	<div class="page-header clearfix">
		<h1 class="page-title">Videos List</h1>
	</div>

<div class="item-page clearfix">


<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />

<!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Detalles							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoría: ">
				<i class="fa fa-folder-open"></i>
									<a href="/index.php/videos/11-politics" ><span itemprop="genre">Politics</span></a>							</dd>			
							<dd class="published hasTooltip" title="Publicado: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2017-02-24T22:58:59+00:00" itemprop="datePublished">
    15 mins ago	</time>
</dd>
					
			</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					SIP preocupada por actitud del gobierno de Donald Trump hacia la prensa			<meta itemprop="url" content="http://www.perureporta.pe/index.php/videos/11-politics/397-sip-preocupada-por-actitud-del-gobierno-de-donald-trump-hacia-la-prensa" />
			</h1>

			</header>
	
<div class="row equal-height">
		<div class="col-xs-12 ">
			</div>
	<div class="col col-xs-12  item-main">

							
		<div class="row">
				<div class="col-lg-3">
			<div class="article-tools">
				<div class="title-reading hide"> SIP preocupada por actitud del gobierno de Donald Trump hacia la prensa</div>
				
								
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
				
								
<div class="sharing-tools">
  <span class="sharing-title">Share This</span>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>							</div>
		</div>
		
		<div class="article-content-main col-lg-9 ">
		
		
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				<p>Periodistas de varios medios impedidos de participar en sesión informativa informal con el secretario de Prensa de la Casa Blanca, Sean Spicer.</p>
<p>La Sociedad Interamericana de Prensa (SIP) reiteró su preocupación por la descalificación reiterada en contra de la prensa y periodistas por parte del preside<img style="float: right;" src="/images/Trump.jpg" alt="" />nte de Estados Unidos, Donald Trump, al tiempo que se solidarizó con varios medios de comunicación que denunciaron haber sido impedidos de participar en una sesión informativa informativa con el secretario de Prensa de la Casa Blanca, Sean Spicer.</p>
<p>Hoy durante la Conferencia Anual de Acción Política Conservadora, el presidente Trump calificó a los medios de comunicación de ser "los enemigos del pueblo", de ser "deshonestos", publicar "noticias falsas" y de que se les impida el uso de fuentes anónimas; acusaciones que viene reiterando en las últimas semanas.</p>
 
<p>También hoy varios medios que cubren la Casa Blanca, entre ellos CNN, POLITICO, The New York Times, Los Angeles Times, Buzzfeed y BBC, denunciaron que les fue bloqueado el acceso de sus periodistas a una sesión informativa informal convocada por Spicer. La agencia de noticias AP y la revista Time decidieron no participar en solidaridad con sus colegas.</p>
<p>El presidente de la SIP, Matt Sanders, director senior y gerente general de Deseret Digital Media de Salt Lake City, Utah, expresó que "nos causan alarma las descalificaciones en contra de los medios que viene haciendo el Presidente, por cuanto debilitan la confianza del público y coartan la conversación pública y el respeto por las opiniones y el disenso, factores intrínsecos de la democracia".</p>
<p>Roberto Rock, presidente de la Comisión de Libertad de Prensa e Información de la SIP y director de La Silla Rota de México, expresó preocupación respecto al achaque a los medios por el uso de fuentes anónimas. "Se sabe que los medios suelen usar este giro como último recurso, cuando las fuentes e informantes no se identifican por temor a represalias". Agregó que, en la historia las fuentes anónimas han jugado un papel primordial a favor de la transparencia gubernamental.</p>
<p>En enero la SIP rechazó lo que llamó "las acusaciones en espiral ascendente del gobierno de Donald Trump contra medios de comunicación y periodistas" y expresó su temor de que "las calificaciones despectivas puedan terminar en acciones restrictivas concretas en contra de la libertad de prensa".</p>
<p> </p>
<p>La SIP es una entidad sin fines de lucro dedicada a la defensa y promoción de la libertad de prensa y de expresión en las Américas. Está compuesta por más de 1.300 publicaciones del hemisferio occidental; y tiene sede en Miami, Estados Unidos.</p>			</section>

		  <!-- footer -->
		  		  <footer class="article-footer clearfix">
		    	<dl class="article-info  muted">

		
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:2" />
					Visto: 2			</dd>						</dl>
		  </footer>
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/index.php/videos/11-politics/395-sobre-comercio-migracion-y-america-latina-dialogaron-kuczynski-y-trump" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Next Article</span>
      <strong>Sobre comercio, migración y América Latina dialogaron Kuczynski y Trump</strong>
    </div></a>
	</li>
    
</ul>
</section>			
			
							
													</div>
		</div></div>

			</div> <!-- //Row -->
</article>
<!-- //Article -->




	
</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 

  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>

  

  

  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-12 copyright ">
					<div class="module">
	<small>Copyright &#169; 2017 PeruReporta. Todos los derechos reservados. Designed by <a href="http://www.joomlart.com/" title="Visit Joomlart.com!" rel="nofollow">JoomlArt.com</a>.</small>
	<small><a href="https://www.joomla.org">Joomla!</a> es software libre, liberado bajo la <a href="http://www.gnu.org/licenses/gpl-2.0.html">GNU General Public License.</a></small>
</div>
				</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->
</div>

</body>

</html>